Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema al conectarlo al ordenador

Tema en 'Haier W910' iniciado por bertogg, 8 Sep 2013.

  1. bertogg

    bertogg Simdualero de Bronce

      9 Ago 2013
      Calificaciones:
      +1
      Al conectarlo al ordenador me aparecen las 2 unidades extraibles pero no estan activas, antes si podia acceder a ellas sin problemas, ¡¡¡Ayuda por favor!!!! no puedo copiar mis fotos en el ordenador ni hacer nada. Me aparecen asi:
      Sin título.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       

      Adjuntos:

    • Jlmlkl

      Jlmlkl Simdualero de Diamante

      • Veteran@
      4 Feb 2013
      Calificaciones:
      +6.730
      Última edición por un moderador: 24 Mar 2017
    • bertogg

      bertogg Simdualero de Bronce

        9 Ago 2013
        Calificaciones:
        +1
        Si, si lo hice el "root" y todo, los instalo desde el CD virtual que te crea al conectarlo. Ya le metí musica y algunas cosas anteriormente.
         
      • androidzinho

        androidzinho Friki nivel S8 Moderador

          12 Jul 2013
          Domaio (Pontevedra)
          Calificaciones:
          +19.920
          Joer , que putadilla... raro tu caso. Yo no instale nada de drivers , solo los ADB que se autoinstalan cuando lo conectas en modo depuracion USB (cuando lo rooteè) , y me lo detecta como unidad de almacenamiento sin mas , sin problemas.
          Para salir del paso,puedes usar wifi file explorer ( https://play.google.com/store/apps/details?id=com.dooblou.WiFiFileExplorer&hl=es ) para intercambiar archivos con el pc ,es gratis en el market . Tambien existe la version pro , con mas posibilidades , que el señor google te ayudara a encontrar si decides probarla antes de comprarla,claro:wink:
           
        • elbuit

          elbuit Simdualero de Oro

          • Cocinero Android
          30 Jul 2013
          Calificaciones:
          +22
          Quitale el USB debugging, en las opciones de desarrollo.
           
        • bertogg

          bertogg Simdualero de Bronce

            9 Ago 2013
            Calificaciones:
            +1
            En opciones de desarrollo no me aparece nada de eso.
             
          • elbuit

            elbuit Simdualero de Oro

            • Cocinero Android
            30 Jul 2013
            Calificaciones:
            +22
            Depuracion USB
             
          • bertogg

            bertogg Simdualero de Bronce

              9 Ago 2013
              Calificaciones:
              +1
              Tengo seleccionada la depuracion usb y estan los controladores instalados, el problema es que las unidades de disco que crea no me aparecen activas. Igual asi se ve mejor.

              Sin título.
               
            • bertogg

              bertogg Simdualero de Bronce

                9 Ago 2013
                Calificaciones:
                +1
                Ya esta!!! solo tenía que desplegar el área de notificacion en el movil y darle a "activar almacenamiento USB". No se puede ser mas burro:(, se nota que es mi primer smartphone.

                Gracias a todos.
                 
              • androidzinho

                androidzinho Friki nivel S8 Moderador

                  12 Jul 2013
                  Domaio (Pontevedra)
                  Calificaciones:
                  +19.920
                  Ostras macho.... jajajaja
                  Weno... cosas que pasan...

                  P.d. Me alegro que no haya sido nada.
                   
                Verificación:
                Borrador guardado Borrador eliminado