¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

Problema de conectividad por wifi con el punto de acceso de mi feiteng.

Tema en 'Feiteng H9500 MTK6589' iniciado por guille80, 9 Ago 2013.

Tags:
  1. guille80

    guille80 Simdualero de Bronce

      5
      0
      20 Jun 2013
      El caso es que activo el punto de acceso wifi de mi feiteng y mi pc se conecta perfectamente pero no me deja entrar en google.¿ahy alguna solución?.Matizo que se conecta perfectamente y no aparece el triangulito de acceso limitado a internet,además de probarlo en otro pc y lo mismo.
      UMI Z Ofertas
      Enlaces Patrocinados: haz click aquí para quitar los anuncios.
       
    • nexo_

      nexo_ Simdualero Junior

        3
        0
        15 Ago 2013
        Buenas, a mi me pasa lo mismo, he probado tanto la conexión del pc por wifi como por usb para salir a internet por el movil y nada, verse se ven, pero no da salida a la conexión de datos del movil.
         
      • SergioG

        SergioG Simdualero de Bronce

          11
          0
          15 May 2013
          Hola buenas,

          Por lo visto es un problema común de los terminales con Jelly Bean, yo lo he solucionado siguiendo estas instrucciones. Es necesario tener permisos de root y un terminal instalado, creo que también hay apps que hacen lo mismo sin necesidad de terminal.
          También puedes usar pdanet, por ejemplo, pero a mi me daba por saco cuando intentaba descargar archivos de unos cuantos megas, le da por cortar la conexión.

          Saludos.
           
        • rufflas

          rufflas Simdualero de Bronce

            5
            0
            8 Jul 2013
            Sergio, esas instrucciones las has hecho en un feiteng no? Saludos

            Enviado desde mi GT-I9500 usando Tapatalk 2
             
          • SergioG

            SergioG Simdualero de Bronce

              11
              0
              15 May 2013
              Si, en el h9500.

              Saludos
               
            • Alkatelmo

              Alkatelmo Simdualero de Plata

                53
                1
                10 May 2013
                Lo probaste guille?
                 
              • jabatillo

                jabatillo Simdualero de Bronce

                  49
                  4
                  29 Oct 2012
                  Yo tb tuve este problema y lo arreglé fácilmente poniendo la conexión abierta. No es lo ideal, pero mi portátil ni si quiera me llegaba a solicitar la contraseña con lo que no se me ocurrió otra manera de entrar. No es una solución, pero si un apaño. Espero que os valga.
                   
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.