Quantcast

Problema k3 t3s

juandelafuente

juandelafuente

Simdualero de Bronce
20 Oct 2016
9
2
119
#1
Hola, hoy me llego mi k3 t3s, lo configuré todo bien pero al reiniciarlo ya no arranca, me dice "Se ha detenido la aplicacion de IU del sistema" despues de esto entre al recovery y lo deje modo fabrica.. arranca bien hasta que lo reinicio y me tira el mismo error.
Nose que hacer con el telefono. Ojala puedan orientarme sobre este error o alguna opción para dejarlo bien.. Por lo que sé tiene android 6.0 .
Gracias!
 
josepezdj

josepezdj

Simdualero de Bronce
12 Nov 2014
10
4
368
Granada, España
#3
Buenas! A mí me está pasando lo mismo, mismo mensaje "Se ha detenido la aplicacion de IU del sistema". Lo que me gustaría saber es si es un problema de la rom que viene instalada o puede ser algo de hardware, lo que no quiero es rootearlo, flashearlo y cambiarle la rom, y perder la garantía... Me ha dado la impresión que el problema aparece, al menos en este móvil, cuando le inserto la SIM y lo enciendo, temo que tenga algún problema en las ranuras... aunque he probado la ranura de la SIM2 y falla exactamente igual, esto me hace pensar que quizá es el sistema. Si seguro que es del sistema, lo rooteo e instalo la ROM nueva en un momento.
Si alguien sabe algo de esto, please que me eche una mano. Gracias! Saludos.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 158 45,3%
  • Carga inalámbrica

    Votos: 124 35,5%
  • Carga ultra rápida

    Votos: 200 57,3%
  • 5G

    Votos: 150 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,4%
  • Sensor TOF

    Votos: 60 17,2%
  • Lector de huellas

    Votos: 184 52,7%
  • USB tipo C

    Votos: 189 54,2%
  • Bluetooth

    Votos: 170 48,7%
  • Pantalla flexible

    Votos: 25 7,2%

Miembros conectados

  • Contrerasf5
  • Osoroondoro
  • MgoZ
  • kish
  • prsepulv
  • Abelbus
  • Amadeus
  • madeon
  • renefbrandan
  • Atherion
  • slawzer
  • teoddd
  • krastosky
  • manu8101
  • samelreydeljudo