Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema zte q705u pegado en logo

Tema en 'ZTE Q705U MTK6582' iniciado por Jose Delgado, 24 Feb 2016.

  1. Jose Delgado

    Jose Delgado Simdualero de Bronce

      7
      0
      13 Feb 2016
      se quedo pegado en el logo, abro el recovery y esta totalmente en chino no entiendo nada ademas para flashear con flashtool o ese programa no encuentro nunca el archivo scarte algo asi, ninguna rom lo trae justo de estos foros, como hago denme una rom con ese archivo xq no agarra ninguna romm ya baje como 5 y nada no tiene ese archivo AYUDAA
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • margal.r

      margal.r VIP+

      • Miembro de Honor
      • Veteran@
      12.358
      12.714
      17 Feb 2014
      Cerca de Barcelona
    • Jose Delgado

      Jose Delgado Simdualero de Bronce

        7
        0
        13 Feb 2016
        Gracias ahora si lo logre reparar muchisimas gracias tengo otra duda de otro tema ahorita publico
         
      • lorea

        lorea Simdualero de Bronce

          37
          0
          20 Oct 2012
          Hola
          Me acaba de pasar lo mismo que a ti, se queda en el logo todo el rato.
          Dices que lo has solucionado pero no entiendo de estas cosas....no se si es muy complicado de explicar los pasos que has seguido y que mejor busco a alguien que entienda más que yo y me lo haga.
          Muchas gracias
           
        • margal.r

          margal.r VIP+

          • Miembro de Honor
          • Veteran@
          12.358
          12.714
          17 Feb 2014
          Cerca de Barcelona
          Hola @lorea@lorea , sabes entrar al recovery? (móvil apagado y pulsar simultáneamente power y volumen +)
          Si lo consigues debes hacer un wipe data/factory reset y un wipe caché partition.
          Nos cuentas
          Un saludo
           
          • Gracias Gracias x 1
          • lorea

            lorea Simdualero de Bronce

              37
              0
              20 Oct 2012
              Hola
              En este móvil es volumen - y encender. Pero la pantalla hace un pequeño amago de encenderse pero nada más, la luz de aviso delantera se queda verde un rato...y se apaga.
              También he hecho volumen + y encender y lo mismo....la pantalla parece que se ilumina un poco y se apaga.
              En cuanto le pongo a cargar (lo tengo sin bateria) está todo el rato saliendo y quitándose el logo ZTE.
              Gracias por todo, creo que necesito llevarlo a que lo arreglen. :-/

              he conseguido que salga algo...un muñeco de android tumbado con la tripa abierta un triangulo con exclamación y pone sin comandos.....lo dicho...esto me queda grande.
              Con otro que tuve si que entraba asi al sistema y recalibraba la pantalla y mil cosas más....con este ni idea
               
              Última edición: 10 Abr 2016
            • margal.r

              margal.r VIP+

              • Miembro de Honor
              • Veteran@
              12.358
              12.714
              17 Feb 2014
              Cerca de Barcelona
              En algunos móviles cuando sale ese muñeco de Android si se pulsa el botón power, o el botón Home suele entrar al recovery. No se si probaste.
              Un saludo
               
            Verificación:
            Borrador guardado Borrador eliminado