Instalar ROM Original

E

eldani19

#13
Buenas, yo tambien tengo un problema al querer instalar la original y es que cuando lo intento me aparece un fallo con dos lineas del build.prop y al final de todo me pone algo de status 7. Alguna idea?

Gracias!
 
#14
Si te refieres a la del xyz @eldani19, es raro. La probe hace unos dias por hecharle un vistazo, e ir, me fue bien desde CWM.

La de Cubot no la he intentado probar ya que solo tenia unas mejoras minuisculas segun los cocineros del GT99, y ellos mismos estan creando sobre la del xyz las nuevas versiones, que ya me tardan en colgar :(
 
E

eldani19

#15
Si te refieres a la del xyz @eldani19, es raro. La probe hace unos dias por hecharle un vistazo, e ir, me fue bien desde CWM.

La de Cubot no la he intentado probar ya que solo tenia unas mejoras minuisculas segun los cocineros del GT99, y ellos mismos estan creando sobre la del xyz las nuevas versiones, que ya me tardan en colgar :(
jajaja habrá que ser pacientes que todo esto es muy reciente aun! Que rabia me gustaria poder instalar la ultima actulización y me da error.. Supongo que será cosa del CWM, con mi antiguos XPERIA X10i depende de la rom tenia que usar Xrecovery o CWM, a saber como lo hago ahora
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 181 46,3%
  • Carga inalámbrica

    Votos: 141 36,1%
  • Carga ultra rápida

    Votos: 225 57,5%
  • 5G

    Votos: 171 43,7%
  • Al menos 3 cámaras principales

    Votos: 112 28,6%
  • Sensor TOF

    Votos: 70 17,9%
  • Lector de huellas

    Votos: 204 52,2%
  • USB tipo C

    Votos: 209 53,5%
  • Bluetooth

    Votos: 188 48,1%
  • Pantalla flexible

    Votos: 34 8,7%

Miembros conectados

  • enolasturies
  • Songokukamehameha
  • Danni1976
  • Raikens
  • Raúl soto
  • Chkpac
  • Pedro30
  • garfio
  • seaste
  • LuisSM
  • indefindo
  • juaniyo
  • dennisdiazch
  • ruglovi