Recopilatorio de Roms Hero/Shouyue v6888

  • Iniciador del tema coincity
  • Fecha de inicio
C

chemix15

Simdualero de Bronce
Una question. Tenia mi v6888 con coincity b3 i me pasé a b4. Desde entonces no me fueron los juegos, se me detenian. Me volvi a passar a b3 i tampoco me funcionan. Alguien podria dar una solucion? gracias
 
rfs00

rfs00

Simdualero de Bronce
De donde bajaste la b4?

Enviado desde mi V6888 mediante Tapatalk
 
rfs00

rfs00

Simdualero de Bronce
Que mejoras trae la b4 de la b3?

Enviado desde mi V6888 mediante Tapatalk
 
coincity

coincity

Esta camiseta me la he bajado del eMule
Diamante
Cocinero
En el hilo esta, ya hace mucho de eso, ya ni me acuerdo... he hecho muchas después de no tener el v6888



## Enviado con mi pepino ##
 
rfs00

rfs00

Simdualero de Bronce
En el hilo esta, ya hace mucho de eso, ya ni me acuerdo... he hecho muchas después de no tener el v6888



## Enviado con mi pepino ##
Voy hechar un vistazo haber si lo encuentro

Enviado desde mi V6888 mediante Tapatalk
 
T

tyno

Simdualero de Oro
@coincity
Yo tengo una pregunta.
Es posible adaptar una rom 4.2 al Hero?.
Un saludete.
 
coincity

coincity

Esta camiseta me la he bajado del eMule
Diamante
Cocinero
@coincity
Yo tengo una pregunta.
Es posible adaptar una rom 4.2 al Hero?.
Un saludete.
Hero/shouyue no actualizó el kernel a 3.4.5, y al no estar las sources no se puede. Se queda en 4.0.4...

## Enviado con mi pepino ##
 
feodelejos

feodelejos

Simdualero de Plata
Muy buenas, aunque ya no hay tráfico por aquí, voy a ver si alguien asoma y me puede echar una mano.
El asunto es que tengo dos amigos con este movil y yo desde el principio les puse la rom coincity 3. Pues aunque en general funcionan bien pero tienen los dos un problema, de vez en cuando se ponen en modo avion un instante y vuelven a coger red pero ya casi siempre bastante colgados por lo que lo mejor es quitar batería y reiniciar.
He probado a cambiar de rom y por probar puse la del foro de pandawil y con esta funciona bien, no ha habido cuelgues, por lo que he seguido trasteándola, root, titanium para limpieza, play store, gmail, todo bien... peeero resulta que me he topado con el problema de "Google play Services", no está instalado y no funciona youtube, calendar... si intento instalarlo desde la playstore me dice "no es compatible con otras aplicaciones que usan el mismo ID de usuario compartido", probé buscando a flashear un googleapps para 4.0.4 con resultado "mortis calavera" y a empezar de nuevo y hasta aquí alcanzo.
Ahora funciona todo bien sin fallos pero sin google play services.
Cualquier idea os la agradecería mucho.
Un saludo.
 
coincity

coincity

Esta camiseta me la he bajado del eMule
Diamante
Cocinero
Muy buenas, aunque ya no hay tráfico por aquí, voy a ver si alguien asoma y me puede echar una mano.
El asunto es que tengo dos amigos con este movil y yo desde el principio les puse la rom coincity 3. Pues aunque en general funcionan bien pero tienen los dos un problema, de vez en cuando se ponen en modo avion un instante y vuelven a coger red pero ya casi siempre bastante colgados por lo que lo mejor es quitar batería y reiniciar.
He probado a cambiar de rom y por probar puse la del foro de pandawil y con esta funciona bien, no ha habido cuelgues, por lo que he seguido trasteándola, root, titanium para limpieza, play store, gmail, todo bien... peeero resulta que me he topado con el problema de "Google play Services", no está instalado y no funciona youtube, calendar... si intento instalarlo desde la playstore me dice "no es compatible con otras aplicaciones que usan el mismo ID de usuario compartido", probé buscando a flashear un googleapps para 4.0.4 con resultado "mortis calavera" y a empezar de nuevo y hasta aquí alcanzo.
Ahora funciona todo bien sin fallos pero sin google play services.
Cualquier idea os la agradecería mucho.
Un saludo.

Quizás tenías esos problemas por tener el sistema "sucio" de instalar apps. Prueba a volver a poner mi ROM en limpio a ver si lo hace nuevamente.

Un saludo

## Enviado con mi pepino ##
 
feodelejos

feodelejos

Simdualero de Plata
Quizás tenías esos problemas por tener el sistema "sucio" de instalar apps. Prueba a volver a poner mi ROM en limpio a ver si lo hace nuevamente.

Un saludo

## Enviado con mi pepino ##

Pues lo volveré a intentar, aunque revisaré primero qué puedo hacer mal porque son dos y uno de ellos puse dos veces la rom. Lo raro es que solo me pase a mi, claro.
Gracias por contestar, un saludo.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 187 45,7%
  • Carga inalámbrica

    Votos: 143 35,0%
  • Carga ultra rápida

    Votos: 238 58,2%
  • 5G

    Votos: 179 43,8%
  • Al menos 3 cámaras principales

    Votos: 117 28,6%
  • Sensor TOF

    Votos: 73 17,8%
  • Lector de huellas

    Votos: 214 52,3%
  • USB tipo C

    Votos: 221 54,0%
  • Bluetooth

    Votos: 196 47,9%
  • Pantalla flexible

    Votos: 36 8,8%

Miembros conectados

  • Mauri0999
  • Hzdb
  • Quemecompro
  • caam14
  • segnini
  • xciber1
  • cuadrete
  • dhino79
  • rpampli
  • Pedromo
  • 666 Rojo
  • scooper
  • pepestepa73
  • cborgon
  • charles15
  • cjsegninir
  • birrafria
  • djporti1973
  • lingazu
  • Elias28
... y 9 más.
Arriba