Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

[SUBFOROS RECUPERADOS!] Horror! He borrado estos dos subforos

Tema en 'ROMs MT6513 y MT6516' iniciado por Breixo, 5 Feb 2012.

  1. Breixo

    Breixo Administrador

      12 May 2010
      Cangas do Morrazo
      Calificaciones:
      +33.249
      Lo dicho, sin querer he eliminado todo el contenido del subforo de ROMs y Aplicaciones.
      Estoy buscando la forma de recuperar todos los comentarios.

      Disculpad la metedura de pata!!
      :melt:
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      Última edición: 6 Feb 2012
    • samarkanda

      samarkanda Simdualero de Diamante

      • Veteran@
      12 Oct 2011
      Calificaciones:
      +196
      Re: Horror! He borrado estos dos subforos, estoy tratando de restaurarlos

      ja ja ja , digo qué ha pasado ja ja ja.

      Edito: Ya no me parece tan gracioso Glups. Espero que sí lo puedas recuperar uffffffffff
       
      Última edición: 5 Feb 2012
    • l0rdraiden

      l0rdraiden Simdualero de Oro

        15 Oct 2011
        Calificaciones:
        +8
        Re: Horror! He borrado estos dos subforos, estoy tratando de restaurarlos


        Es inadmisible, dimisión YA :XD:, espero que puedas recuperarlo, el foro de ROM's diría que es el que mas curro lleva.:TT TT:
         
      • rareipe

        rareipe Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        2 Jul 2011
        Cambre
        Calificaciones:
        +7.137
        Re: Horror! He borrado estos dos subforos, estoy tratando de restaurarlos

        El que tiene boca se equivoca, @BreixoBreixo no te preocupes eres un ídolo
         
        Última edición por un moderador: 28 Sep 2013
      • hammy

        hammy Simdualero de Diamante

        • Veteran@
        30 Ago 2011
        Sevilla
        Calificaciones:
        +179
        Re: Horror! He borrado estos dos subforos, estoy tratando de restaurarlos

        en casos como este @BreixoBreixo seria util un boton de "Dar colleja" junto al de gracias y me gusta... piensatelo. :tongue:
         
        Última edición por un moderador: 28 Sep 2013
      • l0rdraiden

        l0rdraiden Simdualero de Oro

          15 Oct 2011
          Calificaciones:
          +8
          Re: Horror! He borrado estos dos subforos, estoy tratando de restaurarlos

          Ahora en serio, tiene arreglo o no?
           
        • fermaroma

          fermaroma Simdualero de Oro

            19 Dic 2011
            Leon
            Calificaciones:
            +5
            Re: Horror! He borrado estos dos subforos, estoy tratando de restaurarlos

            No pasa nada.....,jajajajja.Cuando lo soluciones haber si me puedes ayudar con mi HD7. No consigo que cargue la bateria con el movil apagado despues de poner la rom de telo. Tengo puesta la nueva, la 1.1, pero con el telefono apagado no carga.

            ¡¡ayuda porfa¡¡
             
          • Breixo

            Breixo Administrador

              12 May 2010
              Cangas do Morrazo
              Calificaciones:
              +33.249
              Re: Horror! He borrado estos dos subforos, estoy tratando de restaurarlos

              Gracias a todos por la comprensión. Sé que es un foro importante y por eso le estaba dando más visibilidad.
              @l0rdraidenl0rdraiden, casi seguro que tiene arreglo. Voy a preguntar sobre el tema, tengo miedo a cargarme todo el foro tratando de recuperar estos hilos por lo que pediré ayuda.

              Mil disculpas!

              PD: @hammyhammy, anoto la petición! :wink:
               
              Última edición: 28 Sep 2013
            • samarkanda

              samarkanda Simdualero de Diamante

              • Veteran@
              12 Oct 2011
              Calificaciones:
              +196
              Re: Horror! He borrado estos dos subforos, estoy tratando de restaurarlos

              @fermaromafermaroma macho. Te he dado la solucion ya tres veces

              Descárgate esto y flasheas desde el recovery. Reinicias el teléfono y nada más.

              Si se te ha agotado la batería pon la segunda.

              http://dl.dropbox.com/u/53948721/update_tlf_apagado.zip

              Hala, a ver si a la tercera que te lo pongo lo ves.:omg:
               
              Última edición por un moderador: 28 Sep 2013
            • vijamo

              vijamo Simdualero de Platino

                27 Dic 2011
                Calificaciones:
                +12
                Re: Horror! He borrado estos dos subforos, estoy tratando de restaurarlos

                tranquilo, y a ver si hay suerte de recuperarlo...

                descansa, que con los nervios unos se pone nervioso, y al final la solución esta delante de los ojos...

                saludos
                 
                Última edición por un moderador: 30 Dic 2013
              • luciofer

                luciofer Simdualero de Bronce

                  5 Feb 2012
                  Calificaciones:
                  +0
                  Re: Horror! He borrado estos dos subforos, estoy tratando de restaurarlos

                  Mucha suerte con la restauración @BreixoBreixo.
                  Gracias por el esfuerzo y el buen trabajo que venís haciendo con las ROMs y los contenidos del foro.
                   
                  Última edición por un moderador: 28 Sep 2013
                • Breakk

                  Breakk Simdualero de Diamante

                  • Cocinero Android
                  • Veteran@
                  31 May 2010
                  Calificaciones:
                  +21.386
                  @Breixo,tranquilo que con buena letra, paciencia y ganas todo se soluciona.
                  Tu si que vales.

                  Mañana con el pc me fijare con los nuevos cambios en los foros.

                  Saludos.

                  Enviado desde mi Alcatel one touch 890D usando Tapatalk
                   
                  Última edición por un moderador: 28 Sep 2013
                Verificación:
                Borrador guardado Borrador eliminado