Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

ayuda por favor!! no seme enciende el hero h9500+ cuad core

Tema en 'H9500+ = ZP910 = A9600 MTK6589' iniciado por Adrian_rojiyo, 29 Abr 2013.

Tags:
  1. Adrian_rojiyo

    Adrian_rojiyo Simdualero de Plata

      60
      1
      5 Abr 2013
      A, A
      hola instale el baseband por error y actualice las bandas y no lei que era solo para los modelos dual core y lo he hecho en mi hero quad core y no me detectaba las sim, lo formatee restaurando los valores de fabrica y tampoco me funciona (no me detectaba la sim) ahora me he descargado la rom del zp910 de la pagina de Zopo y al instalarla me sale instalacion abortada... y ahora al encender el movil me sale el muñeco verde y no se me enciende...
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      necesitoo ayuda no se que hacer

      muchas gracias
       
    • jimymoto

      jimymoto Simdualero de Diamante

        7.931
        33
        7 Nov 2012
        navarra
        Tendras que usar el Flash Tool para flashear la ROM
         
      • jimymoto

        jimymoto Simdualero de Diamante

          7.931
          33
          7 Nov 2012
          navarra
          https://www.movilesdualsim.com/tema...-Estática-etc?p=254899&viewfull=1#post254899
          Aqui esta muy bien explicado
           
          Última edición por un moderador: 24 Mar 2017
        • dios_crono

          dios_crono Simdualero de Oro

            100
            0
            19 Abr 2013
            K baseband ????
             
          • Adrian_rojiyo

            Adrian_rojiyo Simdualero de Plata

              60
              1
              5 Abr 2013
              A, A
              alguien puede ayudarme? no se enciende el movil ni en modo recobery ni nada no me sale nada conecto el cargador y tampoco carga!! alguien sabe como sulucionarlo??
               
            • juanjose780

              juanjose780 Simdualero de Oro

                249
                37
                10 Mar 2013
                Deleitosa
                si le as metido un boot que no sea suyo probablemente haya muerto pero no se mucho de este movil los que conozco(Samsung galaxy s,s2 por ejemplo) si los formateas con algo que no es suyo mueren este no lo se pero los sintomas son eso cambio de placa lo mas probable lo dificil conseguirla

                saludos
                 
              • dios_crono

                dios_crono Simdualero de Oro

                  100
                  0
                  19 Abr 2013
                  Como instalas un baseband por error ? Cual ? De donde ?
                   
                • Eternstorm

                  Eternstorm Simdualero de Oro

                    171
                    4
                    11 Abr 2013
                    Bajate la rom oficial del hero 9500+ desde aki

                    despues flashea con este tutorial
                     
                  • Adrian_rojiyo

                    Adrian_rojiyo Simdualero de Plata

                      60
                      1
                      5 Abr 2013
                      A, A
                      ya lo he intentado y nada no me vale he pedido el codigo de devolucion de alegre compra aver que dicen...
                       
                    • PanchoGomero

                      PanchoGomero Simdualero de Oro

                        230
                        26
                        7 Feb 2013
                        me paso exactamente lo mismo... usaste la aplicacion esa china del dual core verdad?, yo lo que hice fue lo mismo, como no reconocia sims, restaure valores de fabrica, seguia si reconocer, lo apague para investigar un poquillo, y cuando lo fui a ensender se quedaba en el muñeco android. Entre en el recovery y me decia que no tenias OS. Pues nada flashee la ROM de la pagina oficial de Zopo y ahi va perfecto!
                         
                      • Eternstorm

                        Eternstorm Simdualero de Oro

                          171
                          4
                          11 Abr 2013
                          no se como ira lo de la garantia exactamente pero al modificar ese tipo de cosas creo que la pierdes (( digo creo)) de todas maneras si flasheando la rom original no se te arregla habla con ellos aver si puede solucionarlo ,

                          me parece extraño ya ke al flashear el rom de fabrica aparte de kernel linux de fabrica y demas el baseband tambien se flashea ,,

                          de todas maneras suerte espero que puedas solucionarlo..
                           
                        • dios_crono

                          dios_crono Simdualero de Oro

                            100
                            0
                            19 Abr 2013
                            Me autocito !!!! Y para que ?
                             
                          Verificación:
                          Borrador guardado Borrador eliminado