Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

[ROM] para TCL S720 WCDMA de Cubot X9 K.K 4.4.4

Tema en 'ROMS Alcatel TCL S720' iniciado por jjpaul, 10 Abr 2015.

  1. jjpaul

    jjpaul Simdualero de Plata

      12 Jul 2013
      Calificaciones:
      +11
      • Me Gusta Me Gusta x 1
      • Gracias Gracias x 1
      • Rafa_Hack

        Rafa_Hack Simdualero de Platino

          7 Jun 2014
          Calificaciones:
          +107
          Realmente será 4.4.2, pues para que sea 4.4.4 han tenido que compilar otro kernel nuevo, y ya han tardado en compilar este 4.4.2, imagínate otro, pero guay.
          Es colorOs. Por lo que dicen no funcionan los gestos.
           
        • barna2000

          barna2000 Simdualero de Platino

          • Veteran@
          25 Ago 2013
          Calificaciones:
          +155
          Comprobado. No funcionan los gestos. Pero por lo demas muy wapa la rom. Fluida. Sencilla. Roteada. Multilenguaje. Con las gaaps instaladas. El 3G perfecto despues de instalar el zip del modem. El wifi bien. 27607 en Antutu. No he podido probar nada mas hasta mañana, que mi hija le dara un buen repaso.
           
        • jjpaul

          jjpaul Simdualero de Plata

            12 Jul 2013
            Calificaciones:
            +11
            @barna2000@barna2000, no puedo descargar el zip del modem ni el recovery. ¿es ese el modem que le has puesto? ¿podrías poner un enlace para descargarlos? Gracias.
             
          • barna2000

            barna2000 Simdualero de Platino

            • Veteran@
            25 Ago 2013
            Calificaciones:
            +155
          • barna2000

            barna2000 Simdualero de Platino

            • Veteran@
            25 Ago 2013
            Calificaciones:
            +155
          • barna2000

            barna2000 Simdualero de Platino

            • Veteran@
            25 Ago 2013
            Calificaciones:
            +155
            Sí puedo y tengo tiempo a la noche los subo que estoy con la famili
             
          • jjpaul

            jjpaul Simdualero de Plata

              12 Jul 2013
              Calificaciones:
              +11
              Vale, ya la he instalado, pero no me reconoce la tarjeta SD. En Ajustes-Amacenamiento hay una opción para Activar tarjeta SD, pero está deshabilitada. ¿Qué puedo hacer?
               
            • barna2000

              barna2000 Simdualero de Platino

              • Veteran@
              25 Ago 2013
              Calificaciones:
              +155
              Que raro. A mi perfecto lo de la SD. Mira de formatearla en el PC y vuelve a ponerla. O prueba con otra tarjeta a ver si se fastidiado
               
            • jjpaul

              jjpaul Simdualero de Plata

                12 Jul 2013
                Calificaciones:
                +11
                Solucionado, el teléfono no la reconoce cuando está conectado al ordenador. Al desconectarlo ya la reconoce.
                 
              • barna2000

                barna2000 Simdualero de Platino

                • Veteran@
                25 Ago 2013
                Calificaciones:
                +155
                Aps Ok. Mi hija no se ha quejado. Supongo que le va bien. Pero prueba el GPS y comenta como va
                 
              • jjpaul

                jjpaul Simdualero de Plata

                  12 Jul 2013
                  Calificaciones:
                  +11
                  @barna2000@barna2000, no consigo que funcione el GPS. ¿podrías probarlo
                  Gracias por tu paciencia.
                   
                Verificación:
                Borrador guardado Borrador eliminado