Recuperación de EFS e IMEI sin copia de seguridad previa. Método Qualcomm.

J

jesusf2

Simdualero de Oro
31 Ene 2015
186
85
701
madrid
coolpad f2
#66
hoy lo he probado y cuando llego al qpst profesional me parpadea el programa y me pone conectado y desconectado, de esta manera no puedo grabar la sim, he cambiado de cable pero tampoco, no se me ocurre mucho mas la verdad pero seguiré probando.
si a alguien le paso algo similar, admito ideas, gracias
[DOUBLEPOST=1469888230][/DOUBLEPOST]Una pregunta que puede ser una tontería, si tengo copias seguridad de tpwr, eso restaura Imei????
 
J

jesusf2

Simdualero de Oro
31 Ene 2015
186
85
701
madrid
coolpad f2
#67
agradecería si alguien me puede ayudar con esto porque llevo 1 semana y soy incapaz, he cambiado hasta a win7 por si era eso pero no hay manera, estoy desesperado.
llego hasta qpst y me sale el movil conectado pero en qxdm donde NV BROWSER ME PARPADEA LA PANTALLA Y no puedo grabar los imei.
gracias si alguien me pudiera echar una mano.
 
fflynt

fflynt

Simdualero de Oro
19 Mar 2015
201
288
1.420
Elephone P8000
#68
agradecería si alguien me puede ayudar con esto porque llevo 1 semana y soy incapaz, he cambiado hasta a win7 por si era eso pero no hay manera, estoy desesperado.
llego hasta qpst y me sale el movil conectado pero en qxdm donde NV BROWSER ME PARPADEA LA PANTALLA Y no puedo grabar los imei.
gracias si alguien me pudiera echar una mano.
¿Has probado con el XP?. Prueba con otro cable. Sino me equivoco creo que avecilla subió otro qxdm que valía para windows 10. Hoy por la tarde lo veo y si lo encuentro lo subo y te paso el enlace.
 
J

jesusf2

Simdualero de Oro
31 Ene 2015
186
85
701
madrid
coolpad f2
#69
Gracias por responder, probé con máquina virtual y xp (no hubo manera), cambie cable(nada), he instalado win7 32 bit (tampoco), ya probé con un qxdm que vália para win 10 y 64 bit pero nada.
Sólo me queda probar con otros cables porque lo que me pasa no vi en la red que le pasara a nadie, hoy recopilaré más cables por si fuera eso, en otras cosas me pasó de tener que probar varios cables, gracias por la ayuda
 
675117tt

675117tt

Simdualero de Bronce
15 Feb 2015
16
5
168
#70
Hoy me desmonté teléfono y me puse un pequeño trozo de papel de aluminio sobre un pasador que parecía roto , volví a montar y hacer la comprobación de IMEI * # 06 # en el que aparecen tanto IMEI correcto. Pero ahora reiniciar el teléfono vibra la batería y no se enciende . Estoy tratando de hacer parpadear los Stock ROM varias veces pero no tengo problema bootloop
 
fflynt

fflynt

Simdualero de Oro
19 Mar 2015
201
288
1.420
Elephone P8000
#71
Hoy me desmonté teléfono y me puse un pequeño trozo de papel de aluminio sobre un pasador que parecía roto , volví a montar y hacer la comprobación de IMEI * # 06 # en el que aparecen tanto IMEI correcto. Pero ahora reiniciar el teléfono vibra la batería y no se enciende . Estoy tratando de hacer parpadear los Stock ROM varias veces pero no tengo problema bootloop
Puede que ese pequeño trozo de papel de aluminio esté haciendo algún otro puente o se esté moviendo y haga un corto por lo que no funciona correctamente. Revísalo bien y ajusta lo mejor que puedas
 
675117tt

675117tt

Simdualero de Bronce
15 Feb 2015
16
5
168
#72
Puede que ese pequeño trozo de papel de aluminio esté haciendo algún otro puente o se esté moviendo y haga un corto por lo que no funciona correctamente. Revísalo bien y ajusta lo mejor que puedas
He encontrado la solución . Sólo use TWRP 2.8.7.0 y por lo tanto Restauré IMEI . Sin embargo , sólo funciona la segunda SIM , no es la primera de la ley. Y la célula se calienta un poco. Sugerencias?
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • salvador ramos valdez
  • javidemalaga
  • laptopsrepair14
  • mauro.ms
  • LagJuancho
  • jorge.vazquezdominguez.9
  • pepedom84
  • aaminotti
  • mmmnnn111
  • juanr2
  • ujua
  • al.ya
  • p3rpsectivo
  • KapicuA
  • paul40
  • pedro_soto
  • marily mendez
  • tura999
  • elcantoriano
  • mikytamar
... y 8 más.