ROM oficial Mlais m52 beta Lollipop con root

lucasemo

lucasemo

Platino
7 Sep 2014
372
83
1.101
A mi se me queda parado cuando conecto el Tlf sin la batería. Todo marcado en azul pero no hace nada.....y no puedo instalar loli por eso....
Por si acaso primero darle a Start y despues conectar el móvil por USB sin batería. Luego barras de colores van pasando y reloj de tiempo que se detiene sin dar aviso de que ha terminado, ....... Listo.
 
J

jesusjj86

Simdualero de Plata
6 Jun 2013
54
4
595
hola,acabo de instalar lollipop y de momento bien,ahora tengo 5gigas de almacenamiento. gracias a todos.
 
0Jos0

0Jos0

Ya es de día?
Diamante
8 Jul 2014
9.033
11.546
11.193
El tema de la batería ya da igual. No es necesario quitarla. En las opciones del spflashtool está puesto en "autodetect". Llevo este fin de semana como 6 o 7 "firmware update" y no me ha fallado ninguno. He estado optimizando un Jiayu f1 :blush:
 
J

jesusjj86

Simdualero de Plata
6 Jun 2013
54
4
595
bueno primer problema....de vez en cuando la pantalla hace rayas intermitentemente...... alguien conoce esta falla?..y sobre todo alguien sabe su solucion.un saludo a todos.
tambien al separar el telefono de la cara a veces no enciende la pantalla. como si el sensor de proximidad fuera mal....
 
sATELITE

sATELITE

Diamante
29 Abr 2013
5.142
10.040
6.424
Zaragoza
Zte Axon Elite
bueno primer problema....de vez en cuando la pantalla hace rayas intermitentemente...... alguien conoce esta falla?..y sobre todo alguien sabe su solucion.un saludo a todos.
tambien al separar el telefono de la cara a veces no enciende la pantalla. como si el sensor de proximidad fuera mal....
Intenta ir a Ajustes/Pantalla/Als_ps calibration y haz los pasos que puedan aparecer.
Si no funciona trata de restablecer a estado de fábrica o reinstala ROM.

M52 Ciao Rose Photos
 
J

jesusjj86

Simdualero de Plata
6 Jun 2013
54
4
595
Intenta ir a Ajustes/Pantalla/Als_ps calibration y haz los pasos que puedan aparecer.
Si no funciona trata de restablecer a estado de fábrica o reinstala ROM.

M52 Ciao Rose Photos
hola parece que me ha funcionado bien..no he conseguido reproducir los fallos. gracias..... veremos en unos días....
 
chema17

chema17

Platino
17 Sep 2014
344
165
989
madrid
hola parece que me ha funcionado bien..no he conseguido reproducir los fallos. gracias..... veremos en unos días....
A mi tambièn,me ha hecho lo que comentas de la pantalla,pero curiosamente cuando tenia puesto el Bluetooth.
He restaurado de fabrica, y parece que no lo hace.
Por cierto,te ha saltado la actualización de 106mb?,la has intalado sin problemas?.
 
J

jesusjj86

Simdualero de Plata
6 Jun 2013
54
4
595
A mi tambièn,me ha hecho lo que comentas de la pantalla,pero curiosamente cuando tenia puesto el Bluetooth.
He restaurado de fabrica, y parece que no lo hace.
Por cierto,te ha saltado la actualización de 106mb?,la has intalado sin problemas?.
no me a saltado ninguna actualizacion,tengo el lollipop con root y recovery de aqui y creo que asi no saltan actualizaciones de ota ,creo que te refieres a eso..... como podria hacer para que me saltara?
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • Pedromo
  • jitowin
  • deall1
  • Albein
  • Andermoli
  • Runner75
  • tomajaca
  • SIgNIFER
  • wooming
  • yopepe32
  • Pe1je3mar1her2
  • 700
  • JJML
  • luciano.oliverbernal
  • AsmGuy
  • mc.canos
  • gandarin
  • juanr2
  • davialon
  • pierno
... y 70 más.