ROM ZTE V965 Android 4.2.2 Portada de SAMSUNG GS4

Secalez

Simdualero de Platino
15 Nov 2013
294
66
1.161
#1
Buenas aquí les dejo una ROM Android 4.2.2 Portada de SAMSUNG GS4 extraída del foro Ruso http://www.4pda.ru y subida por el usuario Ametist2012.

Yo simplemente la encontré y la estoy usado.

Esta a un 99% en español y funciona bastante bien.

Viene ROOT y casi sin aplicaciones extrañas.

El único problema detectado por mi es que después de desinstalar varias aplicaciones he tenido reiniciar e incluso volver a desinstalar con el Titaniun Backup para que las desinstalen definitivamente.

Descacala de aqui http://yadi.sk/d/Lop_oRrCHnX9q

4145919.png
4145920.png


Metodo de instalacion el habitual desde el Recobery
1- Copiar a la sd externa el archivo de la descarga
2- Entrar en recovery vol+ y power
3-wipes factory reset,dalvik cache y cache, tambien format data,cache, system, emmc
4-install sd from sd card y seleccionar el rom y esperar.
 
Última edición:

Jesús Pérez Jurado

Simdualero de Oro
17 Dic 2012
134
17
1.119
Portu City
#2
Otra mas pa la saca.

El tfno me acaba de llegar, pero no es para mi. Por ahora lo estoy trasteando para dejarselo fino, yo por mi parte le pondria esta, pero bueno para gustos los colores. Cuando se lo regalen el 6 de marzo, le enseñare las ROMs disponibles y a ver cual escoje el nuevo dueño.

Por cierto a esta se le pueden poner Temas? Yo es lo que hecho en falta en estas ROMs, claro que estoy acostumbrado a las CM de mi Xperia Arc.

Salu2
Txus
 

Secalez

Simdualero de Platino
15 Nov 2013
294
66
1.161
#3
@Jesús Pérez Jurado me alegro de que te guste la ROM, en cuanto a lo de añadir temas no es algo que con lo que este muy familiarizado y no puedo ayudarte.

A mí lo que me trae de cabeza es quitar la primera imagen cuando enciendes el teléfono que sale de Galaxy S4. Cambie los archivos de la carpeta MEDIA pero siempre me sale una primera imagen del logo del Galaxy S4, si alguien sabe como quitarla por completo se lo agradecería en el alma.

Galaxys4.jpg
 

Jesús Pérez Jurado

Simdualero de Oro
17 Dic 2012
134
17
1.119
Portu City
#4
Esa captura que pones es del kernel y ahi si que no tengo ni idea de como editar archivos .img, ya nos estariamos metiendo en compilar y demas.

Salu2
Txus

PD.- Se la he puesto al tfno y me gusta mucho, pero como no es para mi pues ya veremos en que queda la cosa, pero la rom va muy sobrada y con las apps que mas o menos va a utilizar mi cuñao.
 

Secalez

Simdualero de Platino
15 Nov 2013
294
66
1.161
#5
Ok amigo eso esta solo para gente muy cualificada

Enviado desde mi V965 mediante Tapatalk
 

Secalez

Simdualero de Platino
15 Nov 2013
294
66
1.161
#6
No me funciona el BT, a alguien le pasa lo mismo y lo a solucionado

Enviado desde mi V880H mediante Tapatalk
 

Jesús Pérez Jurado

Simdualero de Oro
17 Dic 2012
134
17
1.119
Portu City
#7
@Secalez Acabo de probar en el tfno de mi cuñao, y la primera vez me ha dado error, pero luego he sincronizado los 2 tfnos entre sí y si me ha pasado una app para probar.

Prueba tu y si te sigue dando error puede ser que en la instalación ese archivo del BT no lo haya instalado bien.
La vuelves a instalar encima (Sin los Wipes) y así no pierdes lo que tienes instalado y si aun así te sigue dando error pues haz instalación desde 0.

Salu2
Txus

Desde mi Arc con CM10.2
 
Última edición:

gilbert871

Simdualero Junior
10 Abr 2015
2
0
211
#9
buenas tengo un problemon con un zte v965 de venezuela estaba para movilnet flashee con sp flash y el tlf enciende con la pantalla en blanco alguien me pidria ayudar por favor de verdad lo agradeseria