SOLUCIONADO Hard Brik, no recovery, no fastboot TODO NEGRO

manolett

Platino
Mensajes
774
Puntos
2.333
Imposible recuperarlo tras brick, ni drivers ni drivars. No hay manera compi lo tiro por la ventana. Como te lo reconoce el ordenador porque ni qualcomm ni nada. Gracias por todo.
Hola.
Cuéntanos un poco como ha pasado... si ha sido metiendo una rom del modelo CN (ese fue mi caso), o que...

Enviado desde mi Le 1 Pro mediante Tapatalk
 

albert.cabello.7

Simdualero de Bronce
Mensajes
33
Puntos
469
Exactamente fue metiendo la cm13 que decía que era para CN y US. Una putada. No tengo pelotas para recuperarlo.

Enviado desde mi MI 3W mediante Tapatalk
 

wackla

Aprendiz
Platino
Mensajes
597
Puntos
2.372
Móvil
ZTE 967
Desde luego este móvil está resultando ser una fuente continua de problemas. Ayer me pasó, pero consegui reiniciarlo. Hoy no hay forma. Cuando llega al 65 % de batería, el móvil se apaga, y si lo pongo a cargar inicia un bucle de conexión - desconexión, apareciendo el símbolo de la batería en la pantalla. Si le doy al botón de inicio, hace como si fuera a arrancar pero se vuelve a apagar, a todo esto, todo el tiempo dando dos toques de vibración. Es un poco desesperante. He intentado la solución del botón inicio más volumen - e incluso volumen + y no hay nada que hacer. Estoy con la presuntamente limpia ROM CUOCO92 92 48R. Que lata! Ayer cuándo conseguí reiniciarlo tenía efectivamente un 65 % de batería. Tampoco puedo entrar en recovery... @Xancin , crees tu que podría solucionarse con tu tutorial para salir de Hard brick? Realmente es que no se si es un problema de hardware o de software...
[DOUBLEPOST=1467984722][/DOUBLEPOST]Nada, como, ya he comentado, he probado lo que se indica en este hilo, y no, me ha funcionado...
 

xancin

Pepa para Pepín Pon Pan
Creador act.
Diamante
Cocinero
Mensajes
31.655
Puntos
24.156
A mi no me funcionó hasta que meti win7 en el PC y así lo arregle
 

albert.cabello.7

Simdualero de Bronce
Mensajes
33
Puntos
469
Pues yo tengo win7 y nada de nada. Ya veremos pero mal me huele. Alguien que le pusiera la 6.0 que decían que era para CN y US y lo changara como yo, lo recuperó?

Enviado desde mi MI 3W mediante Tapatalk
 

albert.cabello.7

Simdualero de Bronce
Mensajes
33
Puntos
469
Ahora ponen en el foro que solo es para CN. Vaya tela. Me toco a mi.

Enviado desde mi MI 3W mediante Tapatalk
 

Pepechu69

Simdualero de Plata
Mensajes
75
Puntos
294
Hola Buenas,
Acabo de comprar el móvil LeTV S1 x800 y el primer día he intentado hacer root para quitar las aplicaciones molestas y zasca. Cuando lo enciendo pasa de una imagen de un pingüino a "LeECO RECOVERY" vibrando 2 veces. Y ese es el bucle.:fearscream:

He intentado conectarlo al PC y lo reconoce, suena el pitido del pc que lo reconoce, se queda en la pantalla el pingüino y en el administrador de dispositivos lo reconoce como "Marshall London Device" "Marshall London Bootloader Interface".

El Programa QPST no lo reconoce.:(

Por Favor, ¿alguna idea?:cry:
 

roda2910

Simdualero Junior
Mensajes
4
Puntos
51
teneis la solucion para desbriquearlo con el iccono del pinguino?
 

pariolillo

Simdualero de Bronce
Mensajes
20
Puntos
338
Hola Buenas,
Acabo de comprar el móvil LeTV S1 x800 y el primer día he intentado hacer root para quitar las aplicaciones molestas y zasca. Cuando lo enciendo pasa de una imagen de un pingüino a "LeECO RECOVERY" vibrando 2 veces. Y ese es el bucle.:fearscream:

He intentado conectarlo al PC y lo reconoce, suena el pitido del pc que lo reconoce, se queda en la pantalla el pingüino y en el administrador de dispositivos lo reconoce como "Marshall London Device" "Marshall London Bootloader Interface".

El Programa QPST no lo reconoce.:(

Por Favor, ¿alguna idea?:cry:
A mí me pasó eso y era porque el archivo recovery.img estaba corrupto, prueba con otro recovery y nos dices :wink:

Sent from my Le 1 Pro using Tapatalk
 

roda2910

Simdualero Junior
Mensajes
4
Puntos
51
Hola Buenas,
Acabo de comprar el móvil LeTV S1 x800 y el primer día he intentado hacer root para quitar las aplicaciones molestas y zasca. Cuando lo enciendo pasa de una imagen de un pingüino a "LeECO RECOVERY" vibrando 2 veces. Y ese es el bucle.:fearscream:

He intentado conectarlo al PC y lo reconoce, suena el pitido del pc que lo reconoce, se queda en la pantalla el pingüino y en el administrador de dispositivos lo reconoce como "Marshall London Device" "Marshall London Bootloader Interface".

El Programa QPST no lo reconoce.:(

Por Favor, ¿alguna idea?:cry:
me pasa lo mismo ayuda pleaseee
 

Cual es mejor movil Calidad-precio de la primera mitad de 2021?

  • Poco F3

  • Poco X3 Pro

  • Realme GT

  • Redmi K40 Pro / Poco F3 GT

  • Red Magic 6

  • Redmi Note 10 Pro

  • Otro (Deja en el comentario y lo agregamos)

  • Poco M3 Pro


Los resultados solo son visibles tras votar.
Arriba